1) Forums : Technical Support : All Pending - \"Over Didn\'t need\" (Message 7373)
Posted 6 Oct 2008 by Profile Stan Pleban
Post:
hey all......I just noticed that whoever is in charge just gave us 120 credits for every WU they said they did not need....


check your account...in Cosmo\'s total credit line......you should see a different credit given that is not yet reflected in any BOINC stats yet...

like I said, I just worked it backward because I thought it was an error, but it worked out to my 16 WU\'s that said \"didn\'t need\"....
2) Forums : Technical Support : No Work: (There was work but it was commited to other platforms) (Message 7276)
Posted 14 Sep 2008 by Profile Stan Pleban
Post:

9/13/2008 1:44:20 PM|Cosmology@Home|Message from server: No work sent
9/13/2008 1:44:20 PM|Cosmology@Home|Message from server: (there was work but it was committed to other platforms)



That number of seconds should have been enough to bring at least 15 test units by my reckoning. One last thing to check go into your account on Cosmology and click the Resource share and graphics link. Make sure Run test units on the next page is set to yes. If not click edit preferences and set the radio button to yes and press update preferences. Go back to Boinc / Boincview and update Cosmology again. There will be a second automatic update within a minute - if there are any test units left you should get some.

You can leave the run test set to yes if you want - when the test units run out it will automatically go into the main pool for work - but there is no guarantee it will be successful of course!

Phoneman1


well, I should add that I was using the \"old Site\" and couldn\'t find the \"run Test\' button to set under Cosmo prefs....then, of course, it occurred to me to use the new BLACK site, and lo & behold, there was a button to be seen....
I marked it \'yes\', then updated and got 2 test units immediately...it was showing 9 hours for completion, so I waited to see some progress..it\'s now at 10 minutes for 12% completion...so I let it download another 13 tasks...
This was just to let anyone like me to help find that \'run test button switch\'
thanks to all & phoneman for the comments that goosed me to think straight...
3) Forums : Technical Support : No Work: (There was work but it was commited to other platforms) (Message 7265)
Posted 13 Sep 2008 by Profile Stan Pleban
Post:
Phoneman...appreciate your response.....tried your suggestion...but all I got was this several times over.....


9/13/2008 1:44:15 PM|Cosmology@Home|Sending scheduler request: To fetch work. Requesting 518400 seconds of work, reporting 0 completed tasks
9/13/2008 1:44:20 PM|Cosmology@Home|Scheduler request succeeded: got 0 new tasks
9/13/2008 1:44:20 PM|Cosmology@Home|Message from server: No work sent
9/13/2008 1:44:20 PM|Cosmology@Home|Message from server: (there was work but it was committed to other platforms)


4) Forums : Technical Support : No Work: (There was work but it was commited to other platforms) (Message 7262)
Posted 13 Sep 2008 by Profile Stan Pleban
Post:
i have tried for the last two days to get a WU....detached and reattached to project....reset...nothing is working....oh well...best just to wait until...

5) Forums : Technical Support : 100\'s Of WU\'s Expired Before Upload/Reporting (Message 6587)
Posted 16 Jul 2008 by Profile Stan Pleban
Post:
Lazarus-UK and all on this subject....appreciate all the comments..

I usually have 2 projects going...unfortunately, Riesel Sieve & Cosmology were both down at the same time...

so, when I noticed that the Cosmos were not uploading, I stopped computing those WU\'s, since I did not know when things would come back on line...after all, why keep computing WU\'s when they might pass the deadline date and go into the Black Hole Dumpster...

once they uploaded yesterday, I let it run again and only missed one July 15th report WU...

I still believe I lost over 50 completed WU\'s,

but that\'s OK, \"STUFF HAPPENS\"
6) Forums : Technical Support : 100\'s Of WU\'s Expired Before Upload/Reporting (Message 6576)
Posted 15 Jul 2008 by Profile Stan Pleban
Post:
Now to see if credit is granted for the expired ones.

Fingers and toes crossed.

Waiting to see if we ever get new work to download as well. ;-)



Jord, thanks for staying on top of things..you were right...WU\'s did upload..

and this before referenced WU

has been put into the mix for credit.....BUT, I believe that all the rest of those other 50 + WU\'s predated before July 15 are gone....
7) Forums : Technical Support : 100\'s Of WU\'s Expired Before Upload/Reporting (Message 6561)
Posted 15 Jul 2008 by Profile Stan Pleban
Post:
I\'ll wait a few more days , but I think its a lost cause...will probably have to \"ABORT TRANSFER\" all 55 WU\'s still trying to upload....I don\'t see another way to get back to a \"clean\" starting point again..

Just wait. We\'re all in the same situation and even if these tasks get resend to others, you still have a good chance of returning them first. But since none of us can return any work at the moment, a lot more people will get in that situation, tasks will be resend... none will be returned ever, since we can\'t. Not until the server\'s fixed.



Jord...Appreciate your optimism....but in looking in my \"WORKUNIT DETAILS\",

my last WU not uploaded is WU
and notice that the report date is today, July 15th...

Now, all of my other WU\'s not uploaded are not even listed in my \"WORKUNIT DETAILS\", because their reporting date has already passed.. which means to me that they were reassigned to others and finished...

So now, My workunit details page doesn\'t go back to the dates of those 55 WU\'s that are still trying to upload...That is why I believe those WU\'s are a lost cause....they are now \"HISTORY\"...
8) Forums : Technical Support : 100\'s Of WU\'s Expired Before Upload/Reporting (Message 6548)
Posted 15 Jul 2008 by Profile Stan Pleban
Post:
I have 55 WU\'s still trying to upload, but it\'s a lost cause since I can see that in the \"Tasks for User\" files, my WU\'s are already being flagged as \"NO REPLY\" since they cannot be downloaded...I\'ll wait a few more days , but I think its a lost cause...will probably have to \"ABORT TRANSFER\" all 55 WU\'s still trying to upload....I don\'t see another way to get back to a \"clean\" starting point again..

But, I am not going to do any more WU\'s here until I have the guts to abort those transfers...

ah well, its been a good project here...and a little trouble now and then is to be expected...
9) Forums : Technical Support : result already reported as success (Message 6395)
Posted 30 Jun 2008 by Profile Stan Pleban
Post:
Michael..

Apreciate your comments..thanks again..

Stan
10) Forums : Technical Support : result already reported as success (Message 6392)
Posted 29 Jun 2008 by Profile Stan Pleban
Post:
6/29/2008 6:20:30 PM|Cosmology@Home|Message from server: Completed result wu_062008_150229_0_1 refused: result already reported as success


name wu_062008_150229_0
minimum quorum 2
initial replication 2
max # of error/total/success tasks 3, 6, 3
validation Pending
Task ID
click for details Computer Sent Time reported
or deadline
explain Server state
explain Outcome
explain Client state
explain CPU time (sec) claimed credit granted credit
8734726 5289 21 Jun 2008 8:41:21 UTC 21 Jun 2008 16:28:23 UTC Over Success Done 3,569.47 7.76 pending
8734727 17476 21 Jun 2008 9:43:32 UTC 29 Jun 2008 21:47:28 UTC Over Success Done 3,714.38 8.21 pending

or WU

but what I do not understand is a result being refused and pending at the same time....using BOINC 6.2.11...just curious
11) Forums : Announcements : Test site for new design (Message 6358)
Posted 19 Jun 2008 by Profile Stan Pleban
Post:
I really like the \"Black\" background....the difference is better than any other site I can think of....

good work...
12) Forums : Technical Support : Work units not being reissued? (Message 6216)
Posted 24 May 2008 by Profile Stan Pleban
Post:
same issue.....

no wingman assigned to my WU and the \"Finish\" date of 24 May has come and gone...no re-issue to another

I have another WU that I think will do the same thing....
13) Forums : Wish list : Participant Profile (Message 6188)
Posted 14 May 2008 by Profile Stan Pleban
Post:
i wish to thank all who had responded to my inquiry.....

my Participant profile issue has been resolved in this project and also in Milkyway.....

anyhoos...appreciation to all....thanks again...

14) Forums : Technical Support : Credit and recalled/cancelled/aborted WU (Message 5942)
Posted 14 Apr 2008 by Profile Stan Pleban
Post:
have not lost that many WU\'s.....but interestingly

this WU

has been completed by both of us since the 9th and is not validating...
15) Forums : Technical Support : Thanks, Scott! (Message 5851)
Posted 6 Apr 2008 by Profile Stan Pleban
Post:
Thanks a lot Scott! But:....we don\'t want you to miss your graduation (!)



I second that motion...
16) Forums : Wish list : Participant Profile (Message 5436)
Posted 23 Mar 2008 by Profile Stan Pleban
Post:
Brian...thanks for the response...I have a sense of what you are steering me to do here...and I know that the first project that did not give me my profile in the participant section was Milkyway...then followed by this Cosmology...

but, as regards Einstein, I can put my name in \"user search\" and it brings up my profile...also in the participant profile section, my profile is listed on the 33rd page with my avatar...

anyhoos,...I felt it was an interesting \"aside\".issue....and it does not worry me any...but really do appreciate all the responses...
17) Forums : Wish list : Participant Profile (Message 5418)
Posted 23 Mar 2008 by Profile Stan Pleban
Post:
Bat...appreciate your response...but, after participating in 17 other projects since 2000...I still do not understand why my account does not show up in participant profile....not the end of the world, though....was just curious..
18) Forums : Technical Support : 2.12 Errors (Message 5398)
Posted 22 Mar 2008 by Profile Stan Pleban
Post:
getting varied responses on completed WU\'s

for example, this WU
is now looking for a 4th replication...

have 3 other WU\'s looking like this WU

19) Forums : Technical Support : Server error: Can\'t attach shared memory (Message 5237)
Posted 14 Mar 2008 by Profile Stan Pleban
Post:
Appreciate both responses...
20) Forums : Technical Support : Server error: Can\'t attach shared memory (Message 5232)
Posted 14 Mar 2008 by Profile Stan Pleban
Post:
I was trying to report a completed WU and had aborted all the other WU\'s to be able to update to CAMB 2.12...I hate to reset or detach and lose the completed WU...but....if it has to be...


3/14/2008 6:35:10 PM|Cosmology@Home|Sending scheduler request: Requested by user. Requesting 0 seconds of work, reporting 14 completed tasks
3/14/2008 6:35:15 PM|Cosmology@Home|Scheduler request succeeded: got 0 new tasks
3/14/2008 6:35:15 PM|Cosmology@Home|Message from server: Server error: can\'t attach shared memory


Next 20